博客> xcode 无法加载模拟器设备
xcode 无法加载模拟器设备
2019-11-12 03:12 评论:0 阅读:1199 曹火霞
ios xcode device

今天下载了个demo准备学习学习,发现xcode 模拟器设备出不来,各种搜资料,最好发现原来是development target的版本太高的缘故(直接打开demo默认为9.2),xcode为7.0.1,可能跟xcode版本太低,还不支持ios9.2的缘故,特此记录,希望对遇到同样问题同仁有帮助,也方便自己以后查阅。  5B3638E2-F501-41CF-A070-3A9DB6EE29E6.png

收藏
0
sina weixin mail 回到顶部