博客> 检查项目中有没有高版本API
检查项目中有没有高版本API
2019-05-22 06:42 评论:0 阅读:721 为你捻花信手拂天下
ios 高版本API

选择PROJECT->项目->Apple LLVM 7.0 - Language - Modules->Enable Modules (C and Objective-C)设置为"NO",检查API IS TOO NEW!问题->检查修复完毕 如果存在高版本API会有提示 检查完之后一定要恢复成原来的"YES"!!!

收藏
0
sina weixin mail 回到顶部